forum.speedtest.pl Strona Główna forum.speedtest.pl
Tester prędkości

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

Poprzedni temat «» Następny temat
Scientific Atlanta EPC2203, router - Asmax BR-604
Autor Wiadomość
ROBAK 

Dołączył: 02 Maj 2009
  Wysłany: Sob Maj 02, 2009 4:51 pm   Scientific Atlanta EPC2203, router - Asmax BR-604

mam UPC modem - Scientific Atlanta EPC2203, router - Asmax BR-604 jak to wszystko poustawiać by było dobrze??

Problem polega na tym: sieć - kablówka UPC 10mega, modem - Scientific Atlanta EPC2203, router - Asmax BR-604, wszystkie kontrolki migają poprawnie, wszystko działa poprawnie, a tu bach co jakiś czas: po dniu, po trzech przeważnie rano nie mam sygnału w dwóch telefonach jakie mam podpięte pod modem pod gniazdo - tel 1, telefony martwe, internet i telewizja działają albo telefony martwe brak internetu telewizja działa. Zawsze diody sygnalizowały wszystko dobrze: link sobie mrugał poprawnie tel 1 się świecił na stałe, że telefony mam w porządku tel 2 zgaszony bo nic nie mam podłączonego pod niego, na routerze link sobie mruga nie ważne który 1 czy 3 działa ok wan też mruga ok statu zapalony ok nagle chce sobie zadzwonić unoszę słuchawkę telefonu a tu cisza, tel 1 i tel 2 na modemie zapalony na stałe, link nie mruga a powinien na routerze link zapalony na stałe wan też, brak internetu i sygnału w obu telefonach. Wyłączę zasilanie od modemu czy od routera i włączę ponownie wszystko nagle wraca do normy i wszystko działa. Sprawdzam wszystko aż po test IP wszystko działa, lokalizacja Polska, Wrocław??? nie powinno być Warszawa? Co z tym zrobić żebym ciągle się nie bawił z tym odłączaniem i podłączaniem zasilania na modem i router, żeby to wszystko działało 24 godziny na dobę bez zawieszania się internetu i telefonów??? Czy to modem, router, telefony, dostawca sieci nawala czy coś się popsuło w urządzeniach???? Nie wiem co z tym zrobić, wszystko działało bardzo poprawnie. Pomóżcie.
 
 
Dauber 
UPC

Dołączył: 09 Maj 2009
Skąd: Bydgoszcz
Wysłany: Sob Maj 09, 2009 4:02 pm   

Też mam problem, ale od wczoraj (od piątku). Odłączyłem modem, bo sprzątałem pokój itd. Podłączyłem później i przez chwilę wszystko działało, ale nagle net padł.
Zresetowałem modem, a tam DS miga... czekam... za chwilę US miga... i nagle wszystko się świeci poza Tel1 i Tel2, a nie mam do modemu podłączonego telefonu...
Kurde nie wiem o co tu chodzi. Niby miałem zakładany telefon w tym też, ale nie korzystamy z tego... W sumie nie powinno to mieć wpływu na sam internet, bo po prostu padł. Dioda Online powinna migać z tego co pamiętam, a ta się świeci cały czas, no i te Tel1 i Tel2... Tego nie mogę zczaić.
Chciałem dziś zadzwonić do UPC, ale w INFO jest podane, że w sobotę nie odbierają telefonu. Spróbuję... kurcze... czasem tego resetowania też mam dość.
AA... właśnie w routerze nie świeci się "haczyk" co oznacza, że w ogóle z netem nie kontaktuje. :???:
 
 
 
xxPrZeMeK 
PrZeMeK


Dołączył: 10 Cze 2007
Skąd: localhost;)
Wysłany: Sob Maj 09, 2009 10:13 pm   

Co do UPC

"W sobotę (9 maja 2009 roku) przez kilka godzin abonenci UPC Polska, największego operatora telewizji kablowej w Polsce, byli pozbawieni dostępu do Internetu. Milczały także telefony.

Abonenci UPC bez Internetu i telefonu
Łukasz Szewczyk, 9 maja 2009, godz. 17:53
TAGI: UPC
W sobotę (9 maja 2009 roku) przez kilka godzin abonenci UPC Polska, największego operatora telewizji kablowej w Polsce, byli pozbawieni dostępu do Internetu. Milczały także telefony.
Abonenci UPC Polska od wczesnych godzin popołudniowych (około 12) nie mogli korzystać z dostępu do Internetu oraz usług telefonicznych. Około godziny 17 sygnał internetowy i telefoniczny stopniowo jest przywracany. W tym czasie bez przeszkód działały usługi telewizyjne UPC.

Z naszych informacji wynika, że awaria miała charakter ogólnopolski. Podczas awarii pojawiały się także problemy z uzyskaniem połączenia z biurem obsług klienta UPC. Osoby, którym udało się nawiązać połączenie z BOK, także mogły usłyszeć komunikat o awarii Internetu i telefonu.

Obecnie wszystko powinno wracać do normy. Na razie nie wiadomo co było przyczyną awarii. Miejscami mogą jeszcze wystąpić problemy z logowaniem modemów, w celu poprawnego zalogowania zalecany jest ponowny reset modemu.

UPC Polska, oferująca obecnie najszybszy Internet w Polsce (do 30 Mb/s), na koniec pierwszego kwartału 2009 roku posiadała 410,5 tys. klientów szerokopasmowego dostępu do Internetu oraz 155,6 tys. klientów usługi telefonicznej."
_________________
>>> Pozdrawiam PrZeMeK ;) <<<
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group